Uutiset: Tervetuloa Camp Kodin foorumille!

  • 19/10/2019, 15:13:23

Kirjautuaksesi anna tunnus, salasana ja istuntosi pituus

Kirjoittaja Aihe: Kuvat ei näy  (Luettu 5383 kertaa)

Poissa mami

  • Koditar
  • "Toivo meni, jännetupen tulehdus tuli" - koditar
  • ********
  • Viestejä: 4801
  • UNPREDEP 97-98, KFOR 99-00, KFOR 02-03, EUFOR 05
Kuvat ei näy
« : 23/02/2005, 18:15:58 »
Missä vika kun kaikki kuvat ei näy?? Osassa vain ruksi päällä.. ???

Poissa myy79

  • Koditar
  • Get-me-a-life-koditar
  • **********
  • Viestejä: 13143
    • 04/04-05/05 Kosovo
Re: Kuvat ei näy
« Vastaus #1 : 23/02/2005, 18:23:16 »
ei näy ei... :( missä vika, ei voi olla selaimessakaan vika, ku muillaki samaa ongelmaa...  ::)





anneholmberg

  • Vieras
Re: Kuvat ei näy
« Vastaus #2 : 23/02/2005, 18:31:48 »
Ja mullakin myös.   :-/ Esim. myyn kuvaa ei näy, pelkkä ruksi vain.
« Viimeksi muokattu: 23/02/2005, 18:32:13 kirjoittanut anneholmberg »

Poissa myy79

  • Koditar
  • Get-me-a-life-koditar
  • **********
  • Viestejä: 13143
    • 04/04-05/05 Kosovo
Re: Kuvat ei näy
« Vastaus #3 : 23/02/2005, 18:34:17 »
Lainaus
Ja mullakin myös.   :-/ Esim. myyn kuvaa ei näy, pelkkä ruksi vain.



heh, empä näe itekkään kuvaani...  ;)  ::)





Poissa myy79

  • Koditar
  • Get-me-a-life-koditar
  • **********
  • Viestejä: 13143
    • 04/04-05/05 Kosovo
Re: Kuvat ei näy
« Vastaus #4 : 23/02/2005, 18:45:54 »
kah, taikatemppu....  ;D  :o





anneholmberg

  • Vieras
Re: Kuvat ei näy
« Vastaus #5 : 23/02/2005, 18:46:04 »
Lainaus
miula näkyy muitten kuvat paitsi Tehiksen..  ::) ootteko muuten kokeilleet kuvan päällä klikata hiiren oikeeta korvaa ja avautuvasta rullakosta valita kohdan näytä kuva...

Ei mulla näy tanlaa sunkaan kuvaa, eikä tehiksen.  ??? Eikä se "näytä kuva" auttanut...  :-/

Poissa mami

  • Koditar
  • "Toivo meni, jännetupen tulehdus tuli" - koditar
  • ********
  • Viestejä: 4801
  • UNPREDEP 97-98, KFOR 99-00, KFOR 02-03, EUFOR 05
Re: Kuvat ei näy
« Vastaus #6 : 23/02/2005, 22:57:38 »
Näytä kuva ei tepsi täälläkään. Ja sekin kikka on että ottaa edelleen hiiren oikeella ominaisuudet ja kuvan url-osoitteen... Mutta ihmettelenpä vaan  :o

anneholmberg

  • Vieras
Re: Kuvat ei näy
« Vastaus #7 : 24/02/2005, 09:36:57 »
Nyt jostain kumman syystä kaikki kuvat taas näkyy  ::) kiva kiva, en oo vaan kyllä tehny mitään.... :P

Poissa Mirka

  • Koditar
  • "Tää yks viesti vielä..." - koditar
  • *********
  • Viestejä: 5439
  • My kind of man <3
Re: Kuvat ei näy
« Vastaus #8 : 24/02/2005, 11:03:37 »
tanlaa, myy ja tehis on ainakin mulla pimennossa, eikä Näytä kuva auta :(
Omituista  ::)


KFOR 11/04-11/05

Poissa IceQueen

  • Ylläpito
  • Get-me-a-life-koditar
  • *****
  • Viestejä: 31593
    • KFOR 02-03, EUBG 06-07, EUFOR TCHAD/RCA 02-06/08
Re: Kuvat ei näy
« Vastaus #9 : 24/02/2005, 11:10:01 »
Jos kuva ei näy tuossa avatar-kohdassa, ja siinä näkyy rukis päällä tai vastaavaa, niin silloin kyse on siitä, ettei linkitys sinne sivutilaan, jolla kuva on, toimi.

Ei kannata käyttää esim. yahoo groupsiin tai msn-groupsiin tai muualle pistettyä kuvaa ja sitten linkittää sitä tänne... Ne kuvat eivät aina näy. Ja sitten on noita nettialbumeita (esim. Irc-galleria ja vastaavat), niin niistäkään likitetyt kuvat ei toimi aina.

Eli mielummin kannattaa laittaa johonkin oikein omaan kotisivutilaan, esim. avata geocitiesille tai vastaavaan kotisivuja varten sivutila ja sinne iskeä sitten kuva. Toimii vähän paremmin...

Mut paras on tietty, jos on sellainen nettiliittymä, johon kuuluu kotisivutilaa, niin tällaisen kautta toimii parhaiten, kun palvelimet harvemmin näillä temppuilee...
« Viimeksi muokattu: 24/02/2005, 11:10:51 kirjoittanut IceQueen »
Ad astra per aspera!